Hyundai Elantra и Hyundai i30 клуб Россия Лента RSS

Вернуться   Hyundai Elantra и Hyundai i30 клуб Россия > Физика > Запчасти, навесы и допы > Аудио-видео
Зарегистрируйтесь или войдите:
Или войдите через:

Важная информация

 
Сергей199418
Абитуриент
Hyundai Elantra 2010
1.6 АКПП
Сообщений: 1
В клубе с 06.12.2016
06.12.2016 12:33
#61
@Мясоед, объясни что было с магнитолой ?
Сергей199418 вне форума
Сергей Юрьевич 2
Абитуриент
 
Аватар для Сергей Юрьевич 2
Сообщений: 1
Получил "Мне нравится"2
В клубе с 17.10.2018
09.11.2018 18:53
#62
Тоже на холоде отключалась магнитола, при ремонте выяснилось что отпаялся диод на плате, вот здесь видео о ремонте

Сергей Юрьевич 2 вне форума
TraTaT
Абитуриент
Hyundai Elantra 2010
1.6 АКПП
Сообщений: 4
 Отдал "Мне нравится"1
В клубе с 01.10.2016
08.01.2019 20:08
#63
Подскажите какой tda стоит в нашей штатной магнитоле?
TraTaT вне форума
Эту рекламу можно отключить.
ГОША 226
Абитуриент
Hyundai Elantra 2010
Сообщений: 1
В клубе с 10.10.2019
12.10.2019 09:07
#64
Огромное спасибо за ваше сообщение. Благодоря вам решил вопрос купив диод за 4 рубля в ЧИП И ДИП. И литр пива за пайку.
Сообщение от sakh
Может кому будет полезно.
Причина отключения кроется в биполярном транзисторе в корпусе SOT-23,...
ГОША 226 вне форума
pro100
Абитуриент
Hyundai Elantra 2010
1.6 АКПП
Сообщений: 1
В клубе с 16.10.2019
19.10.2019 14:05
#65
Всем привет!
Была такая же проблема.
На холоде не включалась. Посмотрел видео и пошол разбирать. При снятии компаунда отвалился D725, точно был не пропаян. Чуть не потерял! Очистил от компаунда и припаял на место. Теперь всё работает на ура!!!
Спасибо!
👍👍👍
pro100 вне форума
niorix
Абитуриент
Hyundai Elantra 2010
1.6 АКПП
Сообщений: 5
 Отдал "Мне нравится"1
В клубе с 11.01.2017
04.07.2020 09:44
#66
Всем привет! Та же проблема, ниже +10 нестабильно работает, отключаеся. Хочу попробовать залезть в нее...

Hyundai elantra j4 2010 gls at
niorix вне форума
Эту рекламу можно отключить.
victor 72485
Абитуриент
ваз2106 1994
1.6
Сообщений: 1
В клубе с 26.08.2020
26.08.2020 21:53
#67
Приветствую всех. Дали мне на ремонт магнитолу a-200tde part no:96140-1m300amwk с симптомом: при нормальном напряжении 10в и выше магнитола не включается. При напряжении от 8в до 9в работает. Наткнулся на решение sakh но мне не помогло. Выяснилось что при нормальном напряжении на базе транзистора q801 0.55в, в свою же очередь он сажает питание преобразователя дежурки. подозреваю неисправным стабилитрон d801 Z02W18VY(18y маркировка). Без стабилитрона дефект пропадает. Если у кого есть эта магнитола в рабочем состоянии может кто нибудь произвести замер на базе транзистора q801?
Вложения
IMG_20200826_210856.jpg  
victor 72485 вне форума


Эту рекламу можно отключить.
© Hyundai Elantra и i30 клуб Россия, 2020
© vBulletin 2020, Jelsoft Enterprises Ltd.
Текущее время: 14:31. Часовой пояс GMT +3.