Hyundai Elantra и Hyundai i30 клуб Россия Лента RSS

Вернуться   Hyundai Elantra и Hyundai i30 клуб Россия > Физика > Технический раздел > Электрооборудование, свет, музыка
Зарегистрируйтесь или войдите:
Или войдите через:

Важная информация

 
Teglaary
Студент
Hyundai Elantra 2005
1.6 АКПП
Сообщений: 97
В клубе с 19.05.2011
07.04.2013 00:10
#1
Где то с год назад, поменял генератор. Старый еле живой был. Шумел, вонял и.т.д.
С год отъездил нормально, но тут загорелся индикатор отсутствия зарядки АКБ.
Ну благо гена на гаратии. Поменяли. Отдал только за снятие\установку 1500р.
Проездил недели две и опять двадцать пять. Причем на этот раз с вонью из под капота.
Опять в сервис. Сгорела обмотка. Проверили акум ( он у меня старенький был, как раз менять собирался). Он мертвый. Я не спец в электрике. Обсыпался там, замыкает, что-то такое сказали и что это из за него и гена сдох скорее всего. Посоветовали и его заменить.
Снова 1500р за снятие/установку гены, ремонт по гарантии. 3400 аккум, в средствах был ограничен, взял не дорогой FORCE по хр-кам такой же как тот что был.
Проехал километров 150 и опять загорелся индикатор отсутствия заряда АКБ.
Я уж и не знаю что делать. Что, по 15000 каждый месяц отдавать? Генератор был починен, аккум, на который грешили в прошлый раз, новый...Прям весь в расстройстве.

Кратко симптомы на этот раз:
Возвращался с семьей из ТЦ.
Загорелся индикатор.
Так как все равно собирался заправляться, заехал на бензоколонку.
После заправки, при включении зажигании лампа аккума не зажглась.
После завода двигателя зажглась.
В пути до дома немного мерцала и на некоторое время (непродолжительное, с минуту) погасла.
Потом снова загорелась и горела уже до дома (еще минут 5 езды).
Сбоев в работе электрики не заметил, фары не тускнели и печка/магнитола не вырубались, но это возможно из за того, что аккум с момента пропажи зарядки не успел сесть.
Дома припарковался и еще разок заглушил-завел. Все то же, при включении зажигания лампа не горит, после завода загорается.
Вони от гены нет.

Куда копать? Уже задолбало гену чинить, да и гарантия скоро закончится.
Teglaary вне форума
DeBuck
Доцент
 
Аватар для DeBuck
Hyundai Elantra 2010
1.6 АКПП
Сообщений: 1,816
Получил "Мне нравится"26  Отдал "Мне нравится"4
В клубе с 23.07.2011
07.04.2013 00:48
#2
Сообщение от Teglaary
Куда копать? Уже задолбало гену чинить, да и гарантия скоро закончится.
По лужам перед смертью гены не ездили?
Я бы еще стартер проверил...

J4-2010 1.6 AT GLS
DeBuck вне форума
Teglaary
Студент
Hyundai Elantra 2005
1.6 АКПП
Сообщений: 97
В клубе с 19.05.2011
07.04.2013 01:00
#3
Ну сейчас почти вся дорога- одна сплошная лужа. Скажем так, не гонял. Большие лужи всегда проезжал очень медленно, чтоб не залить электрику. ДА и в этот раз индикатор загорелся при движении по вообщем то сухому шоссе.
А что может быть с стартером? Машину то заводит.
Может еще где коротит?
Есть несколько мест на которые думаю:
1) Летом обрывался проводок на селекторе АКПП ( не горела подсветка и 4ая не включалась). Просто скрутили, без пайки.

2) Подсветка багажника то горит, то нет.

3) Сигналка ведет себя странно. После первой же поломки гены, она сбросилась на заводские установки а там по ходу автозапуск на вкл. стоит по умолчанию. Машина не глохнет даже если ключ зажигания из замка вытащить. Надо дверь открыть/зарыть.
Я автозапуском не пользуюсь, просто искать мануал по шерхану бело лень, чтоб отключить. Так вот иногда, машина все таки глохла при выключении зажигания.

Смущает то, что гена умирает не сразу а спустя какое то время/пробег. То есть получается коротыш то есть, то нет.
Teglaary вне форума
Эту рекламу можно отключить.
DeBuck
Доцент
 
Аватар для DeBuck
Hyundai Elantra 2010
1.6 АКПП
Сообщений: 1,816
Получил "Мне нравится"26  Отдал "Мне нравится"4
В клубе с 23.07.2011
07.04.2013 01:58
#4
Сообщение от Teglaary
Ну сейчас почти вся дорога- одна сплошная лужа.
Причем заполнена она всевозможными противогололедными реагентами...
Если проводку уже чинили (используя изоленту), то клеевой слой могло разъесть химией (т.е. изоляции практически нет).


Нужно понять что у вас происходило с геной (что чинили).
Если у вас горела обмотка, то ток шел через нее весьма приличный.
Могли подгореть и выпрямительные диоды (но окончательно сдохнуть уже после ремонта).
А если есть коротыш в проводке, то должен был бы сгореть предохранитель...
Если стоят перемычки или предохранители "из Ашана", то стоит заменить их на нормальные.
Но в первую очередь стоит проверить мощные цепи, где нет предохранителей: гена-стартер-аккум (предохранитель на 120А не в счет).

J4-2010 1.6 AT GLS

Последний раз редактировалось DeBuck; 07.04.2013 в 02:03.
DeBuck вне форума
Teglaary
Студент
Hyundai Elantra 2005
1.6 АКПП
Сообщений: 97
В клубе с 19.05.2011
08.04.2013 05:44
#5
Перед очередным ремонтом генератора, заехал в другую контору к электрикам.
Электрик полазал с тестером под капотом. Сказал что если лампа АКБ не загорается при включении зажигания то это диодный мост. Что-то там еще потыкал соединяя своими проводами разные контакты так, что лампа загоралась таки. Сказал что все дело в не качественном ремонте генератора после предыдущей поломки, мол чуток воды брызнуло а он сразу и вышел из строя, хотя типа если не заливать наглухо, должен выдерживать. Взял за эту "работу" 300 р и ушел.

В той же конторе где ремонтировали гену, сказали что эти электрики мягко выражаясь сами дураки, и что проверить диодный мост надо разбирать гену, а так, потыкав тестером, невозможно определить причину.

Я как полный дуб в электрике, даже не знаю кому верить....

Поставил новый генератор. Но твердо решил что в эти две конторы больше не поеду.

P.S. Вообще наглость наших местных "авто мастеров" просто зашкаливает. У меня в защите картера отверстие под съем масляного фильтра прямо под генератором. Ну думаю, попрошу от греха подальше, чтоб через него вода не попадала, прикрутить подходящий по размеру кусок пластика/металла/резины, не важно на пару болтиков. Дел на пару минут и было бы у меня время и подъемник, там самому сделать легко. Просверлить пру отверстий в защите и закрепить заглушку.
Так в одном "сервисе" с понтом ответили что такой фигней даже заниматься не будут. А в другом, чтобы я им родил тот самый кусок металла/пластика/резины и (!!!!) 2 болтика (видимо на станции нету пары старых болтов) ....тогда может и сделают.
Teglaary вне форума
bixeviorist
Доцент
 
Аватар для bixeviorist
Hyundai Elantra 2007
2.0 АКПП
Сообщений: 1,117
Получил "Мне нравится"11  Отдал "Мне нравится"5
В клубе с 05.09.2011
08.04.2013 13:38
#6
Да не должен генератор из-за воды из строя выходить. У меня после мойки двигателя рабочий остался. А вот прошлой весной залил в глубокой луже неплохо так, сразу лампа загорелась, отдал в сервис, отревизировали "гену", уже год без проблем. Главное, на всех парах по лужам не летать) У Вас наверняка не от воды поломки, ИМХО.

Была J3, отслужила 7 лет. Читаю форум, так как взяли маме J4)))
bixeviorist вне форума
Эту рекламу можно отключить.
Teglaary
Студент
Hyundai Elantra 2005
1.6 АКПП
Сообщений: 97
В клубе с 19.05.2011
19.04.2013 04:00
#7
Поставил новый. Проехал километров 150, от силы. Как то ночью подъехав к дому и припарковавшись заметил что при нажатии на газ фары светят ярче. Значит опять генадий помирает, видимо реле регулятора.

Самое забавное, что на следующую ночь, с друзьями ходили к машине, я им продемонстрировать хотел. Так фары никак на нажатие газа первые минут 10 не реагировали. Друзья уже пальцем у виска крутить начали. мол глюки у тебя, все ок. Но спустя минут 10, все встало на свои места. Фары снова светили ярче при повышении оборотов.

Скидывали клеммы с акума, машина не глохла, гена тянул..я уж и не знаю что делать. Заметили что на гене брызги засохшие грязи небольшие, говорят мол заливаешь...я хз..по лужам не гонял, да и потом, 1.5 года не заливал а тут каждые 150км? Бред же....
Teglaary вне форума
urriy
Член-корреспондент
 
Аватар для urriy
Hyundai Elantra 2004
1.6 МКПП
Сообщений: 4,193
Получил "Мне нравится"62  Отдал "Мне нравится"11
В клубе с 08.05.2009
19.04.2013 08:05
#8
Сообщение от Teglaary
Поставил новый. Проехал километров 150, от силы. Как то ночью подъехав к дому и припарковавшись заметил что при нажатии на газ фары светят ярче. Значит опять генадий помирает, видимо реле регулятора
Это всегда так и у всех на ХХ. Если на холодную то обороты ХХ выше и данного эффекта не наблюдается, как только прогреется и обороты упадут до 650 - примерно, начинается дефицит эл.энергии.

urriy вне форума
Teglaary
Студент
Hyundai Elantra 2005
1.6 АКПП
Сообщений: 97
В клубе с 19.05.2011
19.04.2013 14:53
#9
Это всегда так и у всех на ХХ. Если на холодную то обороты ХХ выше и данного эффекта не наблюдается, как только прогреется и обороты упадут до 650 - примерно, начинается дефицит эл.энергии.
Т.е. дефицит эл. энергии на ХХ это нормально? Так и задумано? Да ладно....
Teglaary вне форума
Владимиррр
Доцент
 
Аватар для Владимиррр
Ford S Max 2007
2.0 АКПП
Сообщений: 1,021
Получил "Мне нравится"17  Отдал "Мне нравится"19
В клубе с 25.03.2013
Изображений: 16
19.04.2013 22:48
#10
Да,это и у меня так же! Вот если бы холостой ход можно было бы сделать чуть по больше,то проблема была бы решена! имхо.
Владимиррр вне форума

Метки
генератор


Эту рекламу можно отключить.
© Hyundai Elantra и i30 клуб Россия, 2020
© vBulletin 2020, Jelsoft Enterprises Ltd.
Текущее время: 21:51. Часовой пояс GMT +3.